Nissan connect Dab

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Goe-BadBoy schrieb:

      Hallo fahre einen Juke Tekna Bj Oktober 2014
      Wie kann ich Dab Sender suchen bzw löschen


      Hallo und guten Abend Goe-BadBoy, um Dir besser helfen zu können, wäre erstmal schön/nett, wenn de Dich mal vorstellst, und wichtig wäre, was für einen Juke Du hast! :saint:

      Ja ich sehe Bj 10/2014, ich könnte mir aber vorstellen, das das die Erstzulassung ist!

      Ansonsten auf dem "Radio-Knopf" drücken, so lange bis da DAB steht, FM,AM,DAB und dann ist unten ein Button, DAB-Liste, da drauf drücken und es werden Dir im Display alle verfügbaren DAB-Sender angezeigt!
      So ist es bei meinem Connect 2. Sollte dann bei deinem BJ 10/2014 auch so sein.... 8)

      Facelift: 1.2Dig-T, 2WD, Bj. 10/2014, Blackmetallic, 6-Gang, Tekna-Ausstattung, Schiebedach, Xenon, Poppoheizung, Unterfahrschutz vorne u. hinten, Nismo Endschalldämpfer

    • Hi Tomfred,
      ich verstehe das so, wenn Du auf Übersicht gehst, das die "empfangbaren DAB Sender" aufgelistet werden! Ich habe das schon beobachtet, dass wie z.b. hier bei mir "Einslive" über DAB aufgelistet wurde und auch in DAB abgespielt wird, ändert sich die Empfangsqualität schaltet das Radio auf FM/UKW um, verbessert sich die Empfangsleistung weil ich gerade auf freien Feld fahre, schaltet es sich wieder auf DAB Modus und der Klang ändert sich positiv!

      Sollte im Prinzip nur die Empfangbaren anzeigen......

      Facelift: 1.2Dig-T, 2WD, Bj. 10/2014, Blackmetallic, 6-Gang, Tekna-Ausstattung, Schiebedach, Xenon, Poppoheizung, Unterfahrschutz vorne u. hinten, Nismo Endschalldämpfer

    • Ich stelle es mir so vor:

      Sowohl bei analogen Signalen wie bei digitalen Signalen kann das Signal stärker und schwächer werden, wird ein analoges Signal (UKW/FM) zu schlecht, dann hört man zusätzlich zum eigentlichen Signal noch Rauschen und andere Fremdgeräusche, beim digitalen Signal gibt es das nicht.
      Ist das digitale Signal zu schlecht, um es GENAU verstehen und wiedergeben zu können, macht der Empfänger sofort dicht, somit kann ein eben noch einwandfrei empfangenes digitales Signal plötzlich weg sein.
      In der Übersichtsliste kann der entsprechende Sender, der soeben zusammengebrochen ist vom Signal her, durchaus noch geführt werden, es kommt aber nichts, wenn man in dann anwählt.

      Wie oft diese Liste im Hintergrund aktualisiert wird kann ich weder bei meinem Connect1-Analogempfänger noch bei euren Connect2-Dualempfängern sagen.

      Auf meiner Connect1 RDS Übersichtsliste stehen immer ein paar mehr Sender, als ich sauber reinbekomme. Im aufgerufenem Zustand aktualisiert sie sich nicht, nur im Hintergrund.
      Für Aktuallisierung muß ich also raus aus der Liste und wieder rein ;)

      Wähle ich dann einen Sender aus, so kommt er auf alle Fälle, ob dann aber auch sauber, ist eine andere Frage weil analog.
      Bei euch gehts vermutlich auch so ABER wenn unsauber, kommt halt nichts weil digital ;)

    • fraggle schrieb:


      <p>Zitat von Cruiser: „

      ... daß du zu doof bist, scheidet nach meiner Meinung auch aus <img src="http://www.juke-forum.de/wcf/images/smilies/wink.png" alt=";)">

      ... folglich geht DAB mit Connect2 (alteVersion) nicht ;)“

      Danke <img src="http://www.juke-forum.de/wcf/images/smilies/w00t.png" alt="8o">

      Alles Ka*** mit dem blöden N-Tec. <img src="http://www.juke-forum.de/wcf/images/smilies/confused.png" alt="?("></p>


      Da kann der N-Tec auch nichts dran machen, das das Connect sch....e ist:-)
      Hoffe das der Juke ansonsten OK ist!!!
      Gruß, Michael
      Tekna 1,5dci Schwarz 2WD 110PS Durst 5,785L/100Km :D

      Das war er bis Juni 18, jetzt nur noch Smartfahrer 8o
    • fraggle schrieb:

      Er pfeift mir jedesmal auf der Autobahn fröhlich ein Lied durch die rechte hintere Tür aber bisher ist sonst soweit gut.


      Paßt zwar nicht hier ins Thema aber kurz gesagt:
      Bügel im Rahmen für Türschloß und Türschloß selbst noch fest verschraubt :?:
      Ein Bügel war bei mir mal lose, alle kontrolliert, so richtig fest war keiner verschraubt. Alle demontiert, gereinigt und mit Schraubensicherung montiert -- perfekt :)
      Beim Vorgängerauto, auch Nissan, pfiff es nach 8 Jahren etwas an Tür hinten rechts, war auch um diese Jahreszeit und an dem Schmutzbild im Rahmen konnte man gut sehen, daß das Türgummi an einer Stelle auf ca 4cm nicht richtig auflag. Türgummi von Pfalzkante abgezogen, diese ca 2mm dichter an Auto gebogen, Gummi wieder rauf und gut wars.

      Du hast ja noch Garantie ..... sonst guck ich mir das irgendwann mal an wenn du magst und der Freundliche nicht will oder kann oder nicht können will ;)
    • fraggle schrieb:

      Wenn es nicht mehr regnet kann der Mann nachher ja mal gucken.

      Ansonsten bin ich nächste Woche Sonntag in Timmendorf. 8)


      Drück deinem Mann die Daumen, daß er da was leicht zu richtendes findet ;)
      Am besagten Sonntag habe ich leider Dienst aber 3 Tage später Urlaub :)
      Ihr könnt euch ja per pn melden bei Bedarf, Angebot der Hilfe steht ;)
    ""