Nissan Juke 86kw plötzlich klemmt der 1. Gang

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Nissan Juke 86kw plötzlich klemmt der 1. Gang

      Hallo zusammen,

      ich war gestern unterwegs und musste im Wohngebiet anhalten, als ich wieder losfahren wollte bekam ich den 1. Gang nicht rein. Also bin ich im 2. angefahren bis nach hause bin ich dann gekommen. Zuhause habe ich dann den Schaltsack ab und habe das Gestänge überprüft. Soweit alles ok. Bei weiteren versuchen hatte ich dann das Problem das der 1. 3. und 4. Gang nicht schaltbar waren. 2. 5. und R hatten keine Probleme. Danach bin ich dann ein paar mal vor und Zurück und es gab dann ein Geräusch und plötzlich ging alles wieder. Kennt das einer ????
      Ich würde dann mal das Getriebeöl wechseln, aber wie viel öl kommt da rein. Juke 1,6 l 86 KW Bj.2011 5 Gang Schalter

      Gruß
      Fred ?(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ducfred888 ()

    • Moin moin!

      Die Füllmenge für Motor und Getriebe müssten hinten in der Bedienungsanleitung stehen...

      Häufig sind solche Schaltprobleme nicht dem Getriebe, sondern der Kupplung geschuldet, wenn sie nicht vollständig trennt.
      Hatte das mal bei meinem ersten Auto, da war eine Feder in der Druckplatte gebrochen...erster Gang ging nicht, zwei bis vier schon...

      Vielleicht ist auch Luft in der Hydraulikleitung der Kupplung wegen einer Undichtigkeit...ist aus der Ferne ganz schwer zu beurteilen...

      Gruß Jörg

      ----------------------------------------------------------------------
      Juke tekna 1.2 DIG-T 115PS -- InkBlue metallic -- Interieurpaket in London White -- EZ 03/2015 -- Standheizung Webasto :0008:

    • Hallo Jörg,

      danke für Deine Antwort aber nein an der Kupplung hat das nicht gelegen. Ich habe gestern ad-hoc das Getriebeöl gewechselt und es passen genau 2 Liter da rein. Da ist jetzt 75 - 90 Vollsynthese drin und bin danach, nach dem ich das Schaltgestänge ausgebaut gereinigt, neu gefettet und wieder eingebaut hatte, mehrer Kilometer gefahren. Das schalten war wesentlich leichter, keine Geräusche, nix alles in bester Ordnung. Mit dem alten Öl sind keine Späne oder Stücke rausgekommen, nicht mal ein goldener Schimmer (Messingabrieb von den Synchronringen) lag auf dem Öl. Somit kein mechanischer Schaden im Getriebe.
      Ist die Kupplung oder ein anderes Bauteil, das zur Kupplung gehört hin, dann ist Ende aber das ist hier nicht der Fall. Ich lasse es so und schaue mal. Sollte mich das Schicksal wieder ereilen, bau ich das Getrieb aus und schaue rein.

      Danke und Gruß
      Fred

    ""