Turbolader,Motor oder doch "nur" die Technik?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Turbolader,Motor oder doch "nur" die Technik?

      Hallo,

      so...lange Geschichte. Ich habe mir im März 2017 einen Juke 1.5 Acenta mit 15.000km zugelegt...Mittlerweile hat er allerdings 51000km da ich sehr viel unterwegs bin...

      Im November 2017 hatte ich einen schweren Wildunfall, bei dem ein Karosserieschade in Höhe von 8.000€ entstand, der natürlich von der Versicherung übernommen wurde.

      Im März habe ich dann für 400€ die Inspektion machen lassen. Natürlich beim Nissan Händler.

      So und ein paar Tage danach fing der Ärger an. Die Motorleuchte, die ESP-Leuchte und Hoch/Runterschalten leuchtete auf. Ich bin sofort zur Werkstatt. Da waren die Lampen natürlich wieder ausgegangen und keiner glaubte mir. Wurde an das Lesegerät angeschlossen. Nichts zu sehen.

      1 Woche später. Wieder leuchtet alles. Ich dahin, es extra fotografiert. Wieder kein Fehler auslesbar. Trotzdem den Abgasdrucksensor ausgetauscht. Aus Kulanz nur 50€ Selbstbeteiligung...

      Im Urlaub...genau das gleiche. Mittlerweile die rote Motorleuchte mit dabei...Nach einiger Zeit gehen alle Lampen aus, bis auf das ESP Symbol...

      Ich wieder zur Werkstatt. Ausgelesen. Turboladerfehler...Jetzt haben sie diese Woche irgendeinen Sensor im Turbolader getauscht. Ersatzteil wird zu 100% von Nissan übernommen. Stundenlohn muss ich wahrscheinlich selber zahlen...

      Da fahr ich gestern abend mit 140 über die Autobahn...da geht die gelbe Motorleuchte an un nach einiger Zeit die Rote auch. Beide leuchten um die Wette und das ESP Symbol kommt auch noch dazu. Ich hätte heulen können.

      WAS SOLL ICH TUN????

      Dateien
    • Moin Juke1993,

      überprüf mal oder lass den Turboschlauch mal auf Löcher oder feine Risse überprüfen !
      Hatte das beim PT Cruiser CRD und ein paar Heizölverdampfer hier hatten auch schon dieses Problem.
      Dann geht meist die komplette Lichtorgel an.

      Ciao
      Olaf
      Keep happy cruisin

      20.09.2011: NISSAN Juke Tekna 1.6 DIG-T, 230 PS, handgerissen, Machine Brown Metallic,
      Spoiler anzeigen
      Lederausstatt. (rot), MAL (Leder), rotbeleucht. "JUKE"-Einstiegsleisten,
      Seitenschutzleisten schwarz, Ladekantenschutz außen, Kofferraumpaßformschale soft,
      vermutl. 1.Juke mit Glashebe- und Schiebedach Webasto Hollandia 300 DeLuxe,
      Racing-Gitter (V2A-Streckmetall), Schmutzfänger vorne und hinten, K&N-Sportluftfilter,
      Osram Fondleuchte DOT-it Linear Vario, Rial Lugano Sommerfelgen, Unterfahrschutz vorne und hinten,
      Stebel Nautilus Compact Horn, Osram SilverStar H4, LED-Innen-u. Kofferraumbel., Stillen ESD, Fox MSD ...
    • Diesen Fehler gibt es bei ein paar Fahrzeugen und Nissan hat noch keine endgültige Lösung gehabt (im Mai).
      Bei mir war der gleiche Fehler, könnte aber durch löschen beseitigt werden und kam (welch ein Wunder) auch nie wieder.
      Gehe davon aus, daß dein Tempomat auch nicht mehr funktioniert.
      Im Intranet gibt es einige Lösungsvorschläge, allerdings hat überall mal was anderes geholfen.

      2014er Facelift 1,5 dci, Tekna mit AHK, 60mm Spurplatten und vielen anderen netten Veränderungen

      -Egal wie tief man die Messlatte für den menschlichen Verstand ansetzt, jeden Tag kommt jemand und marschiert aufrecht drunter durch.
      -Das Abnehmen von handwerklichen Fähigkeiten ist reziprok zum Ansteigen von Lactose-Intoleranz, Veganertum und Burn-out.
      -Man muß viel Geschmack haben, um dem seines Zeitalters zu entgehen.
    • Habe brandaktuell den gleichen Fehler. Die Werkstatt hat die Hohlschraubengegend gereinigt, so gut es geht. Ging auch 4 Tage gut, bis wieder Motorkonroll-, Gangwahl- und ESP-Leuchte sich bemerkbar gemacht haben. Gott sei Dank schon morgens, bevor in NRW der Schneeeinbruch kam (bei dem Wetter ohne ABS und ESP...nicht so angenehm).
      Es sitzt wohl auch bei mir ein kleiner Minischlauch vom Abgassensor zu, der wohl sehr schwer zugänglich ist. Lt. Werkstatt ist das nicht untypisch, bei Nissan, aber auch bei vielen anderen Herstellern. Und wenn ich das hier so lese, hat er offenbar nicht unrecht.
      Ebenso hat der Fehlerspeicher die Glühkerzen bemängelt, die wohl tatsächlich auch nicht mehr in Ordnung waren (das hat leider nicht den anderen Fehler aus der Welt geschafft).
      Positiv ist lediglich, dass Nissan alle Materialien zu 100 % aus Kulanz übernimmt (der Wagen ist 3 1/2 Jahre alt), also auch die Glühkerzen und ich zumindest nur den Lohn zahlen muss. Dürfte aber auch eine recht hohe 3stellige Summe werden.
      Als Tipp hat man mir noch gegeben, dass wohl die Aral-Diesel grundsätzlich Additive enthalten, die dem angeblich etwas entgegenwirken. Vor allem das Ultimate... soll eher positiv sein. Aber das Zeug ist so teuer, dass ich da genauso gut jährlich den Schlauch wechseln lassen kann ;-). Und ob's wirklich was bringt, weiß man ja auch nie wirklich sicher.

      Ich hoffe jetzt nur, dass der Fehler bei mir dann auch wirklich behoben ist. Bei Juke 1993 scheints ja nicht gewirkt zu haben.

      Nissan Juke F15 Tekna 1.5 dCi schwarz metallic; Tokyo Black; EZ 08/15
      Verbrauch: ~5,8 l [30% Stadt, 30% Landstraße, 40% Autobahn (~140-160 km/h)]
      Verbrauch Langstrecke: 5,2 l [Autobahn ca. 120-140 km/h)
      jeweils im Sportmodus

    ""