Leistungsverlust

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Leistungsverlust

      Hallo zusammen.
      Hätte da Mal eine Frage???
      Vielleicht ist auch hier im Forum schon drüber gesprochen worden, weiß es nicht und hab nichts gefunden. :huh:
      Bin mit meinem Juke (Shiro 1,6 dig-t 190 PS)über die Autobahn geblasen :D und alles normal mit der Leistung,bin zum Tanken runter habe getankt und bemerkte unterwegs das die Leistung weg war als würde ich mit 90ps darum fahren :sleeping: . Hab auf Eco gedrückt anschließend auf Normal und dann auf Boost alles dasselbe keine Leistung. ?(
      Weiss vielleicht jemand was da los ist irgendwer ein verdacht??? :rolleyes:
      Ich hoffe nur das es was kleineres ist und ich hoffe das es nicht der Turbolader ist. =O
      Vielen Dank im voraus und ihr seit meine letzte Hoffnung. :thumbsup:
      Liebe Grüße Blacky :thumbup:

    • Der Schlauch am Turbo reißt gern. Ansonsten , keine Ahnung.

      2014er Facelift 1,5 dci, Tekna mit AHK, 60mm Spurplatten und vielen anderen netten Veränderungen

      -Egal wie tief man die Messlatte für den menschlichen Verstand ansetzt, jeden Tag kommt jemand und marschiert aufrecht drunter durch.
      -Das Abnehmen von handwerklichen Fähigkeiten ist reziprok zum Ansteigen von Lactose-Intoleranz, Veganertum und Burn-out.
      -Man muß viel Geschmack haben, um dem seines Zeitalters zu entgehen.
    • Morgen zusammen. :)
      Tomfred hab nachgeschaut alle Schläuche in Ordnung und danke für dein Tipp hätte ja sein können. :thumbup:
      Habe bei Nissan angerufen,die wollten 45€ nur für das auslesen haben. :cursing:
      Ab heute morgen leuchtete auch die Motorsteuerung auf. :huh:
      Habe heute Abend einen Termin bei meinem Schrauber er liest ihn aus und das umsonst. :D
      Werde hier weiter drüber berichten damit die Nachwelt auch was davon hat egal wie es jetzt ausgeht. ;)
      Grüße Blacky

    • Meist ist es bei dieser Fehlermeldung der Turboschlauch.

      Reist gerne in Längsrichtung auf, oft auf der nicht gleich einsehbaren Seite.

      Wenn es der Turboschlauch aber nicht sein sollte, bin ich mal gespannt, was die Ursache des Leistungsverlusts und dem Auslösen der Motorkontrollleuchte ist.

      Ciao
      Olaf
      Keep happy cruisin

      20.09.2011: NISSAN Juke Tekna 1.6 DIG-T, 230 PS, handgerissen, Machine Brown Metallic,
      Spoiler anzeigen
      Lederausstatt. (rot), MAL (Leder), rotbeleucht. "JUKE"-Einstiegsleisten,
      Seitenschutzleisten schwarz, Ladekantenschutz außen, Kofferraumpaßformschale soft,
      vermutl. 1.Juke mit Glashebe- und Schiebedach Webasto Hollandia 300 DeLuxe,
      Racing-Gitter (V2A-Streckmetall), Schmutzfänger vorne und hinten, K&N-Sportluftfilter,
      Osram Fondleuchte DOT-it Linear Vario, Rial Lugano Sommerfelgen, Unterfahrschutz vorne und hinten,
      Stebel Nautilus Compact Horn, Osram SilverStar H4, LED-Innen-u. Kofferraumbel., Stillen ESD, Fox MSD ...
    • Moin moin!

      Neben den Schläuchen könnnte es auch der Saugrohrdrucksensor sein, der kein brauchbares Signal an das Steuergerät übermittelt - passt zur Motorkontrolllampe und den Leistungsverlust.

      Aber das wird die OBD dann mitteilen...45€ nur für das Auslesen sind ja mal heftig! Für 40€ habe ich vor ein paar Jahren ein Auslesegerät gekauft und es hat mir seitdem sehr gute Dienste geleistet...

      Ich glaube nicht, dass es der Turbolader selbst ist...viel Glück.

      Gruß Jörg

      ----------------------------------------------------------------------
      Juke tekna 1.2 DIG-T 115PS -- InkBlue metallic -- Interieurpaket in London White -- EZ 03/2015 -- Standheizung Webasto :0008:

    • Fehler auslesen sollte gratis sein, ist es hier auch immer. Schließlich wollen die ja an der Reperatur verdienen.

      2014er Facelift 1,5 dci, Tekna mit AHK, 60mm Spurplatten und vielen anderen netten Veränderungen

      -Egal wie tief man die Messlatte für den menschlichen Verstand ansetzt, jeden Tag kommt jemand und marschiert aufrecht drunter durch.
      -Das Abnehmen von handwerklichen Fähigkeiten ist reziprok zum Ansteigen von Lactose-Intoleranz, Veganertum und Burn-out.
      -Man muß viel Geschmack haben, um dem seines Zeitalters zu entgehen.
    • Nabend zusammen. :)
      Vielen Dank für eure Tipps :thumbsup:
      Über so ein Gerät kann ich ja Mal nachdenken die Idee echt super :thumbup: ,hab es gestern ausgelesen bekommen wo mehrere Positionen drauf standen. :/
      Jukie71 es könnte sein ich hoffe du behältst Recht. 8|
      Ich konnte mit drauf schauen auf dem Gerät was mehrere tausend Euro gekostet hat.
      Es waren 8-9 Sachen drauf.
      Viele Positionen mit Kraftstoff (Kraftstoffsensor,Kraftstofffilter,usw), Sensor und Steuergerät standen auch dabei.
      Ich Depp hätte ein Foto davon machen sollen,egal.
      Mein Schrauber meinte auf jeden Fall soll ich zu Nissan fahren und soll mir es genau auslesen lassen(45€ :cursing: ), damit ich weiß was es genau ist weil bei Nissan die Auslesegeräte wären extra dafür abgestimmt.
      Morgen früh bring ich ihn hin und kann ihn Nachmittag wieder abholen.
      Bin mal gespannt was dabei raus kommt ?( .
      Nochmal vielen Dank für eure Tipps und Antworten kommen :thumbsup:
      Gruß Blacky :)

    • Ich hatte mal ein ähnliches Verhalten (1.6 118PS). Plötzlicher Leistungsverlust und nach so 5km war wieder alles normal. Ich hatte wie du auch von Norma" in Eco und wieder auf Sport geschalten. Ich hatte das Gefühl das vllt der Bus (Computer-Daten-Austausch) nicht ganz mitspielte und der juke "sich selsbt" auf eco gestellt hat ohne das ich was betätigte.
      In der Werkstatt war ich nicht danach, beim auslesen während der normalen HU standen normale kleine Fehler nix großtes.
      Viel Erfolg bei Nissan und lass dir nix aufschwatzen!

      Viele Grüße
      Sören

    • Hallo zusammen :)

      Habe eben meinen Juke abgeholt bei Nissan.
      Sie haben ihn ausgelesen und raus kamen dabei 4 Fehlermeldungen.

      1.Fuel Druck niedrig
      2.Kraftstoffpumpe
      3.Battarie Spannung abnormal
      4.SCH.ASCDABR/KUPL

      Ich habe gefragt was den jetzt sei mit meinem Juke und er meinte das die ihn ausgelesen haben und das man die Fehler abarbeiten sollte wobei er als erstes auf die Batterie hin zeigte weil die Spannung abnormal ist und das Mal als erstes angehen sollte bevor man weiter geht. :rolleyes:

      Was Punkt 4 ist weiß ich nicht. ?(

      Also besorge ich mir jetzt erstmal eine Batterie und baue sie dann ein.
      Ich denke es hängt auch alles damit zusammen. :huh:
      Was meint ihr soll ich da die selbe Batterie mit der Kennung 80D23L einbauen oder kann ich da mit der Ah höher gehen, also die meisten Batterien die ich angezeigt bekomme haben 60 Ah oder kann ich auch eine 70Ah verbauen???

      Leute ein Glück bin ich froh daß es nicht der Turbolader ist weil die Punkte die ich da sehe werden auf jeden Fall billiger ausgehen. :thumbsup:

      Werde euch weiterhin auf dem laufenden halten vielleicht liest ja jemand das mit dem selben Problem. :thumbup:

      Gruß Blacky :)

    • Moin moin!

      Leistungsverlust wegen "abnormaler Batteriespannung"...?

      Erscheint mir merkwürdig ?(
      Sicher gab es Probleme mit defekten Akkus - meiner wurde auch nach zwei Jahren auf Garantie getauscht, weil er beim Aufspielen einer neuen Motorsoftware den Geist aufgab und der Juke nicht mehr ansprang. Aber der Mechanismus erschließt sich mir nicht wirklich, es sei denn, die Spannung ging so weit in die Knie, dass die Kraftstoffpumpe nicht mehr ordentlich lief und der Kraftstoffdruck deshalb absackte, was den Leistungsverlust und die ersten beiden Fehlermeldungen erklären würde...dann müsste die Bordspannung vermutlich deutlich weniger als 10V haben, denn die Kraftstoffpumpe arbeitet normalerweise mit viel Überschuss an Druck...

      Aber bei laufendem Motor liegt der Generator ("Lichtmaschine") parallel zum Akku und wenn die Spannung so absackte wäre das für mich auch ein Indiz für Probleme mit dem Generator...denn in der Parallelschaltung ist die Spannung überall gleich groß.

      Du kannst auch einen größeren Akku einbauen, solange er auf das Standblech passt - soweit ich gelesen habe, muss bei Nissan (im Gegensatz zu manch anderem Hersteller) ein neuer Akku nicht im Borsystem angemeldet werden...

      Gruß Jörg

      ----------------------------------------------------------------------
      Juke tekna 1.2 DIG-T 115PS -- InkBlue metallic -- Interieurpaket in London White -- EZ 03/2015 -- Standheizung Webasto :0008:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Jukie71 () aus folgendem Grund: Ergänzungen und Fehlerkorrektur.

    • eine Batterie kann ja auf viele Arten kaputt gehen, mal angenommen die Batterie wird zu einem immensem Widerstand im System könnte ich mir schon vorstellen dass die kraftstoffpumpe ihre Probleme bekommt.

      Tippen wuerde ich aber auf Pumpe / Filter, aber dennoch die Batterie zu erst tauschen, günstiger schadet nicht und man weiß ja nie :) viel Erfolg und halt uns auf dem Laufenden

    • Nabend zusammen. :)

      Ich wollte mal den aktuellen Stand mitteilen.

      Batterie ist getauscht, Probefahrt gemacht und nach ner Minute ging die Motorsteuerungslampe wieder an,Gaspedal durch getreten immer noch Leistungsverlust. :(
      Heute Juke nochmal ausgelesen und es waren nur noch 2 Fehler.
      1. Benzindruck niedrig
      2. Benzinpumpe
      Durch die neue Batterie würden die anderen 8 Fehler behoben. :thumbup:

      Bin zu Nissan und wollte einen Benzindruckregler bestellen.
      Der freundliche Herr gab meine Fahrgestellnummer ein und hatte alle Daten von meinem Juke. :)
      Als erstes hab ich gefragt was den der Druckregler kostet und was die Benzinpumpe kostet.

      Benzindruckregler 456,92 netto
      Benzinpumpe. 1070,68 netto

      Da ich nicht so den Plan habe muss ich es einbauen lassen.
      Jetzt aber Mal ehrlich wenn da noch die Mehrwertsteuer drauf kommen und es mir einbauen lasse lieg ich irgendwo bei über 2000€.
      Das kann ich mir nicht leisten momentan,bin auch am überlegen ob ich ihn ab gebe. ?(

      Gibt es vielleicht andere Möglichkeiten mit den Ersatzteile oder gibt's die nur bei Nissan?
      Vielleicht ist es ja wirklich nur der Regler und er läuft wieder,weil wenn die Pumpe kaputt ist würde er doch komplett stehen oder nicht?
      Vielleicht wisst ihr ja noch was, jeder Tip oder Ratschlag ist mir willkommen.
      Vielleicht steht auch irgendwo ein geknallter rum wo die Teile verkauft werden?


      Gruß Blacky :)

      • Schon mal bei ebay, kfzteile24 oder einem lokalen Schrottplatz etc. geschaut? Sonst einfach mal googlen. Ggf.hilft dann eine Selbsthilfewerkstatt...
      BTW: Das, was du als Leistungsverlust bezeichnest, dürfte das Notlaufprogramm sein. (Guckst du hier)
      Das wird aktiviert, wenn der Motor bestimmte Symptome feststellt...

      Herman™
      --
      Ich habe leider keine Signatur :0016:

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Herman.TM ()

    ""