Schaltaufforderung Hoch- / Runterschalten gleichzeitig - Motorkontrollleuchte geht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Schaltaufforderung Hoch- / Runterschalten gleichzeitig - Motorkontrollleuchte geht an

      Hi an Alle,

      da bei mir der Fehler schon zwei mal aufgetaucht ist, möchte ich hier kurz mal reinschreiben was war und was getan wurde, damit er jetzt >hoffentlich< wieder einwandfrei läuft.

      Zwischen Tacho und Drehzahlmesser gibts ja die kleine "Schaltaufforderung" wenn ein Wechsel angebracht wäre, die hat sich vor gut drei Wochen dazu entschieden mir zu sagen, ich solle doch hoch UND runter schalten. Sprich: Der Schaltknüppel war zu sehen und BEIDE Pfeile.

      War schon 3 Uhr morgens, also Auto stehen lassen und am nächsten Tag mal nachschauen. Jetzt war zusätzlich noch die Motorkontrollleuchte an. Ab in die Werkstatt. Auf dem Weg dahin mal genau hingehört aber es war kein Unterschied zum Normalbetrieb zu hören geschweige denn zu merken. Anzug und alles war gleich.
      Fehlercode war etwas wegen Kraftstoffmengensensor(? bin mir hier nichtmehr ganz sicher ob da nicht direkt etwas mit der Hochdruckpumpe stand) - daraufhin wurde die Hochdruckpumpe getauscht die scheinbar defekt war.

      Drei Wochen ging es gut und am Montag wieder der Schaltknauf mit hoch und runter gleichzeitig an, diesmal keine Motorkontrollleuchte. Bin in dieser Zeit 1100km gefahren.

      Wieder in die Werkstatt - gleicher Fehlercode.

      Mir wurde jetzt alles was an dem Stromkreis hängt getauscht: Batterie + Steuergerät. Da wurde mir auch erklärt, dass es schonmal einen Fall bei einem X-Trail gab, bei dem die Batterie einen Schlag hatte und dadurch fragwürdige Fehler aufgetreten sind.

      Jetzt gehts am Sonntag in Urlaub, Hin- und Rückfahrt sind etwa 3500 - 4000 km, ich hoffe es ist jetzt alles wieder gut. Ich melde mich aber wenn ich wieder zurück bin!

      P.S.: Bitte kurz anmerken wenn das die falsche Rubrik ist, dann zieh ich um :6413:

    • Schaut da wirklich jemand auf die Schaltpunktanzeige? Wann muss man jemandem sagen wie er schalten soll? Vielleicht noch 2 Wochen nach der Fahrschule - aber dann?

      Solange es keine Auswirkungen gibt, wäre mir der Fehler egal. Du hast aber Recht wenn du sagst, alles was da ist muss auch funktionieren. Frist setzen. 2 Reparaturverscuche dürfen sie machen und dann Minderung wegen nicht funktionieren Anzeige erwirken.

      2015er Nissan Juke Tekna 1.6 DIG-T, MT, Pearlwhite, Vollausstattung :D

    • Entdecker schrieb:

      Schaut da wirklich jemand auf die Schaltpunktanzeige? Wann muss man jemandem sagen wie er schalten soll? Vielleicht noch 2 Wochen nach der Fahrschule - aber dann?
      Die brauche ich auch nicht, nur wenn der Blick drüber schweift, weil man z.B auf die Restkilometer schaut und es springt einen dieses schöne Symbol mit beiden Pfeilen an fragt man sich schon was da los ist :P

      Aber spätestens die Motorkontrollleuchte, die beim ersten Mal angegangen ist hat mich dann doch dazu verleitet in die Werkstatt zu fahren, zumal der Meister auch meinte dass beim zweiten Mal die Leuchte auch hätte angehen müssen
    • "Einen Schlag bei der Batterie" klingt für Viele sicherlich komisch und somit unglaubwürdig .... macht aber voll Sinn ;)

      Die Meisten wissen aber, wie verrückt ein PC spielen kann, wenn sein Netzteil nur noch unkonstant Strom liefert :cursing:

      Steuergeräte sind im Grunde Mini-PCs und wenn die Batterie durch Problem in einer Zelle mal 12 und dann mal 10 und dann wieder 12 Volt hat und somit auch Stromschwankungen ...... fühlen sich die Mini-PCs reichlich gereizt :thumbdown: .... da können dann die seltsamsten Fehler bei auftreten :cursing:

    • Runde 3:
      War noch nicht in der Werkstatt und kann deshalb auch erstmal nur sagen was dieses Mal hochgekommen ist.

      Bin jetzt in den letzten 10 Tagen gut 4.000km gefahren (Urlaub in Süditalien) und bis zur Rückfahrt war alles super. Dann in der Schweiz wieder die Anzeige mit der Schaltaufforderung angegangen - keine Motorkontrollleuchte. Bin mit Tempomat etwa 115 km/h gefahren.
      Der Tempomat hat sich jedes Mal abgeschalten wenn der Schaltaufforderungs-Fehler zu sehen war. Zusätzlich haben sich meine Assistenzsysteme (Spurhaltwarnung und Toterwinkelwarner) abgeschalten, bzw die Lichter haben dann nur noch geblinkt statt zu leuchten und beim Überfahren der Linie ohne zu Blinken kam auch nicht der Warnton.

      - Bevor jetzt jemand auf die Idee kommt mich als rücksichtslosen Fahrer hinzustellen, ich war gegen 1 Uhr Nachts in der Schweiz unterwegs und habe gewartet, bis die Autobahn vor und hinter mir komplett auf Sichtweite frei war. -

      Werde sobald ich nächste Woche mal wieder Zeit habe in die Werke fahren, ohne Motorkontrollleuchte finde ich es nicht sooo dringend aber ich weiß nicht, welche anderen elektronischen Systeme ebenfalls ausgefallen sind, die ich nicht so einfach testen konnte.

      :(

    • Update:
      Seit der Fahrt durch die Schweiz kam der Fehler nicht mehr hoch (heute ging die Reifendruckkontrollleuchte an obwohl der Druck überall gestimmt hat, will hier aber nicht jedes Lämpchen in den gleichen Topf werfen - nach Betätigen der Taste zum Einstellen für RDKS ging das Lämpchen wieder aus)

      War gestern beim Freundlichen, wird sich jedoch jetzt etwas hinziehen, da ich auch TÜV und Inspektion machen muss. Habe jetzt einen Termin für Mitte August an dem die Wartung gemacht und der Fehler nochmal untersucht wird.

      Werde berichten, sobald ich selbst mehr weiß

    • Update:
      Der Fehler kam in der Zwischenzeit noch einmal hoch und auch die Motorkontrollleuchte ging nochmal an, das war letzte Woche, da ich ihn aber am Mittwoch in der Werkstatt wegen TÜV / Inspektion hatte wurde der Fehler letzte Woche erstmal nur ausgelesen und entfernt.

      Gestern hab ich ihn dann abgeholt, werde aber bezüglich des Fehlers nochmal hin müssen, da die Werkstatt auf eine Freigabe von Nissan wartet um dieses mal den Kabelbaum zu tauschen.
      Also: Kabelbaum wird getausch und in diesem Zuge alle Steckverbindungen getestet. Hoffe damit hat sich die Sache dann, werde aber natürlich wieder berichten.

    • Ich bin gespannt PDL......hatte mal mit meinem M3 Technikprobleme, das war eine Geschichte ohne Ende......*nerv*

      Drücke alle Daumen !

      Viele Grüße Anne ;)

      Per aspera ad astra


      Seit 01.11.2016 stolze Besitzerin eines Nissan Juke Nismo RS mit Recaro Sitzen, RS Technologie Paket und MAL <3 Schaltversion natürlich :2352:


      [IMG:http://t0.gstatic.com/images?q=tbn:ANd9GcTk1AADk5XQqwJkTx0iduxkTWUmLMRW2-eb3YnEBo5VW9eR-_fxl2rpRQ]

    • so nochmal ein Update:

      Zwischenzeitlich kam noch zwei mal diese falsche Schaltaufforderung hoch und einmal davon sind auch wieder die Assistenzsysteme ausgefallen.
      Habe den Panda gestern in die Werke gebracht und darf ihn vorraussichtlich heute abend wieder holen.

      Dieses mal wird der Kabelbaum getauscht.
      Ich hoffe damit ist die Sache gegessen :(

      Das nächste was mir selbst einfallen würde. wäre der Boardcomputer.. aber dann ist ja eigentlich auch schon Ende was es an Technik gibt die da mit reinspielt. Zumindest glaube ich das in meiner naiven Unwissenheit :D

      Es sollte aber noch löblich erwähnt werden, dass die Mitarbeiter immer sehr nett sind, ich immer einen kostenlosen Leihwagen bekommen (habe jetzt abgesehen vom XTRAIL und den Sportwagen ziemlich alle Straßenwagen durch) und meinen kleinen gewaschen zurück bekommen habe. Da hatte ich bei anderen Herstellern auch schon ganz andere Zustände bei Werkstattbesuchen.

    ""