Suchergebnisse

Suchergebnisse 1-20 von insgesamt 611.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Klebestreifen ?

    Jukie71 - - Karosserie, Blech- & Anbauteile

    Beitrag

    Moin moin! Da stehe ich etwas auf dem Schlauch...kannst du das mal fotografieren und das Bild hier einstellen? Übrigens: im Juke-Forum. Gruß Jörg

  • Batterie Probleme

    Jukie71 - - Elektrik & Beleuchtung

    Beitrag

    Moin moin! Hast du mal die Batterieanschlüsse geprüft - klingt verdächtig danach, dass ein Anschluss nicht festgezogen ist und gelegentlich Kontaktprobleme macht... Gruß Jörg

  • Bravo und Kompliment an deine Werkstatt - da sind offenbar Fachleute am Werk, die noch nachdenken...findet man leider immer seltener! Am Schwungrad sitzt eine Markierung (angegossener Steg o.ä.), die im Kurbelwellensensor beim Vorbeilaufen ein Spannungssignal erzeugt, welches ans Steuergerät übermittelt wird und der Elektronik signalisiert, wann der Kolben des 1. Zylinders oben steht (oberer Totpunkt OT). Wenn jetzt diese Markierung nicht sauber gearbeitet ist, funktioniert die Signalerzeugung …

  • Zitat von Saxon: „Kosten für einen neuen AC Kondensator: Materialpreis etwa 600 Euro!!! “ Moin moin! Das bekommst du aber auch deutlich günstiger, wenn man nicht auf ein Originalteil zurückgreift. Bei meinem Almera war der Kondensator auch undicht. Meine (freie!) Werkstatt hat mich da gut beraten und einen Kompromiss aus Preis und Qualität empfohlen...Kosten für den Kondensator ca. 160€ plus Einbau (incl. Filtertrockner) und Neubefüllung 430€. Auch kein Schnäppchen, aber besser als der von Niss…

  • Bei meinem Juke war zum Einbau der Standheizung der Akku auch über viele Stunden abgeklemmt...daher weiß ich, dass das auch beim Facelift keine Probleme macht...nur die Einstellerei eben.

  • Moin moin! Ich bin der Meinung, man sollte den Akku immer abklemmen, wenn man an der elektrischen Anlage arbeitet, um Kurzschlüsse oder solche Probleme, die du beschreibst, zu verhindern. Das Abklemmen des Akkus für mehrere Stunden ist kein Problem, man muss nur danach wieder die Grundeinstellungen wie Sprache u.s.w vornehmen. Gruß Jörg

  • Jo, Recht haste...das habe ich allerdings schon seit jeher gemacht, auch ohne Turbo Bevor die Temp.Anzeige nicht "mittig" steht, geht's drehzahlmäßig nicht über 3000...

  • Zitat von 5.Element: „Bei den älteren Modellen war/ist das richtig, bei den moderneren Motoren mittlerweile überflüssig “ Da gibt es allerdings auch andere Berichte....z.B. t-online.de/auto/technik/id_71…ntergekuehlt-werden-.html Und 2014 ist ja jetzt noch nicht gar so lange her... Gruß Jörg

  • Moin moin! Es stimmt schon, dass der Turbo etwas abkühlen soll, aber darüber, wie das geschehen soll, kann man unterschiedliche Aussagen lesen. Din Notwendigkeit des Abkühlens besteht in erster Linie dann, wenn man längere Zeit auf der Autobahn mit hohen Drehzahlen/Geschwindigkeiten unterwegs war und dann auf den Rastplatz fährt. Da empfiehlt es sich - oder sagen wir mal, so mache ich es - den Motor die letzten 1-2 km vor dem Abstellen nur noch mäßig zu belasten, d.h. dann rechte Spur mit 100 k…

  • Scheibenwischer wechseln

    Jukie71 - - Allgemeine Themen

    Beitrag

    Dann versuche den Vorgang mal, nachdem du die Zündung wieder ausgemacht hast...mein letzter Wechsel ist jetzt schon ne Weile her...

  • Scheibenwischer wechseln

    Jukie71 - - Allgemeine Themen

    Beitrag

    Zitat von Atefa der1.: „Hallo Dirk Ich versuche wie blöde nach Beschreibung und was im Netz zu finden ist, es so zu machen wie auch von Dir beschrieben. Nix Ziehe ich den Hebel zu mir, geht logischer Weise der Heckwischer an. Was verstehe ich denn unter, 2x den Wischerhebel nach OBEN bewegen? Für mich Richtung Dachhimmel. Gruß Stefan “ Moin moin! Wenn du den Wischerhebel aus der Aus-Stellung kurz nach oben bewegst (gegen den Uhrzeigersinn auf die Lenkkraddrehung bezogen) wird der Wischer für ei…

  • Moin moin, rechtlich ist die Sache klar: der Fehler bestand schon beim Kauf des Fahrzeugs, somit muss der Händler den Wagen zurücknehmen, wenn nach zwei Nachbesserungsversuchen der Fehler nicht beseitigt ist...auch wenn der Wagen nur noch Gewährleistung hat! Da der Kauf ja schon 10 Monate her ist, wird natürlich einiges für die bisherige Nutzung abgezogen...das muss man jetzt wohl abwarten, was dabei rauskommt. Wünsche dir in jedem Fall möglichst wenig Stress bei der Sache und dass sich alle Be…

  • Moin nochmal, ich rufe die Umfrage nochmals ins Gedächtnis - vielleicht beteiligt sich ja noch der ein oder andere "Neuankömmling", damit das Ergebnis etwas repräsentativer wird... Danke und Gruß Jörg

  • Moin moin, ich hatte glücklicherweise diesen Fehler noch nicht. Was mich stutzig macht, ist die Fehlermeldung der "Sensorreferenzspannung" - das spricht aus meiner Sicht weniger für einen defekten Sensor, als vielmehr für eine fehlende Spannung aus dem Steuergerät. Ursache könnte das Steuergerät selbst sein oder aber auch ein Kontaktproblem (Leitungsunterbrechung), das auftritt, wenn der Motor warm ist. Der Fehler tritt ja nicht permanent auf Solche Fehler sind immer sehr ärgerlich, weil die We…

  • CVT Ölkühler leckt ...

    Jukie71 - - Motor, Getriebe & Auspuff

    Beitrag

    Moin moin! Schön, dass dein Juke wieder läuft... Wenn das die erste große Reparatur nach fast 8 Jahren und gut 100tkm war, dann kann man nicht meckern, so sehr auch der Betrag schmerzt... Hatte beim Almera tino auch 7 Jahre Ruhe, bis dann nacheinander Auspuff, Klima-Kondensator und vordere Federn kamen...auch alles zusammen über 1200€... Gruß Jörg

  • Moin moin! Das ist ja mal mehr als ärgerlich! Wie steht denn die Werkstatt deines Vertrauens zu der Sache? Immerhin haben die ja offenbar den Mist verzapft... Gruß Jörg

  • Motorhaube

    Jukie71 - - Allgemeine Themen

    Beitrag

    Moin moin! Nein, bei meinem reicht es, die Haube aus ca. 20 cm Höhe fallen zu lassen, dann rastet sie problemlos ein... Hast du mal die Höhe der Gummipuffer geprüft, auf der die Haube aufliegt? Wenn die zu weit rausgedreht und damit zu hoch sind, muss man die Haube dagegen drücken, damit sie schließt. Einfach mal eine Umdrehung weiter hinein drehen und dann nochmals probieren... Viel Erfolg und Gruß Jörg

  • Das ist interessant...mein Tekna aus 2015 hat 17-Zoll-Felgen. Habe nochmal in den alten Prospekt geschaut...danach war es so, dass der Visia Stahlfelgen, der Visia-plus 16" Alus und Accenta und Tekna 17" Alus hatten. Es gab auch 18" Alus (n-Tec-Felge), die aber - zumindest 2015 - Aufpreis gekostet haben.

  • Moin moin! Wenn ich mich richtig erinnere, hatte der Visia 16"-Stahlfelgen, der Accenta 16"-Alufelgen und der Tekna 17"-Alufelgen... Gruß Jörg

  • Das sind ja doch recht moderate Geschwindigkeiten... Tippe da wirklich auf einen Sensor (Lenkwinkelsensor oder Beschleunigungssensor)...aber da muss wohl wirklich ein Fachmann ran, denn diese Sensoren sind bestimmt nicht billig und die würde ich nicht "auf Verdacht" tauschen...